FXなら安心と信頼のFX|セントラル短資FX

  • 法人のお客さま
  • サイトマップ
  • よくあるご質問
  • お問い合わせ
  • 推奨環境
  1. セントラル短資FX
  2. ニュースリリースバックナンバー一覧(2010年)
  3. Adobe製品の脆弱性に関する注意喚起

ニュースリリース

RSS

Adobe製品の脆弱性に関する注意喚起

更新日:2010年2月17日

その他

平素よりセントラル短資FXをご利用いただきまして誠にありがとうございます。

今般、Adobe Systems社より、ソフトウェアAdobe Acrobat 、Adobe Reader およびAdobe Flash Playerが有する脆弱性を用いて、第三者が不正なクロスドメインリクエストを処理させる可能性があることが報告されました。
お客さまにおかれましては、2月16日にAdobe Systems社より公開されました修正済みソフトウェアを至急適用されることをお勧めいたします。

【対象となる製品とバージョン】
◆ Adobe Flash Player 10.0.42.34 およびそれ以前
◆ Adobe AIR 1.5.3.9120 およびそれ以前
◆ Adobe Reader 9.3 およびそれ以前
◆ Adobe Acrobat 9.3 およびそれ以前

【対策】
Adobe Systems 社より公開されている修正済みソフトウェアを適用してください。
(詳細に関しては、Adobe Systems 社からの情報をご参照ください)
また、セキュリティソフトをご利用の場合は、そのバージョンにつきましても、可能な限り最新のものに更新されることをお勧めいたします。

【関連文書 (英語)】

マイページログイン
口座開設
わからないことは
0120-30-8806 携帯電話・PHSからもご利用いただけます。
ご利用いただけない場合 03-6833-0250

受付時間:午前08:00〜午後07:00(平日)