FXなら安心と信頼のFX|セントラル短資FX

  • 法人のお客さま
  • サイトマップ
  • よくあるご質問
  • お問い合わせ
  • 推奨環境
  1. セントラル短資FX
  2. ニュースリリースバックナンバー一覧(2009年)
  3. 【重要】Adobe Flash Player の脆弱性に関する注意喚起

ニュースリリース

【重要】Adobe Flash Player の脆弱性に関する注意喚起

更新日:2009年12月10日

その他

平素よりセントラル短資FXをご利用いただきまして誠にありがとうございます。

Adobe Systems社より、Adobe Flash Playerには複数の脆弱性があり、遠隔の第三者により、細工したコンテンツをユーザに開かせることで任意のコードを実行する可能性があることが報告されております。
昨今流行している、ウェブサイトを経由した攻撃ではFlash Playerの既知の脆弱性を使った攻撃が見受けられるとのことです。
お客さまにおかれましては、Adobe Systems社が提供する対策済みソフトウェアへ至急アップデートされることをお勧めいたします。

【対象となる製品とバージョン】
影響を受ける製品
◆ Adobe Flash Player 10.0.32.18 およびそれ以前
◆ Adobe AIR 1.5.2 およびそれ以前

【対策】
Adobe Flash Player および Adobe AIR を以下の最新のバージョンに更新してください。詳細に関しては、Adobe Systems社の情報を参照してください。
◆ Adobe Flash Player 10.0.42.34
◆ Adobe AIR AIR 1.5.3

【参考情報】

 

マイページログイン
口座開設
わからないことは
0120-30-8806 携帯電話・PHSからもご利用いただけます。
ご利用いただけない場合 03-6833-0250

受付時間:午前08:00〜午後07:00(平日)